■スレッドリストへ戻る■ 全部 1- 101- 201- 最新50

iMacOS8.6ユーザー集まれ〜(*゚ー゚)/ キュッ

69 :●~* :04/09/12 08:44:02
>>68
その標準のIEってたぶんバージョン4.01か4.5でしょ?
それならマイクロソフトのmactopiaいって5.1をダウンロードすれば、もしかするといけるかもしれない

Mozilla
http://www.t3.rim.or.jp/~harunaga/mozilla-macos9/mozilla-macos9-1.3.1.sea.bin
あとはコレなんてどうでしょうか。
もしかするとダメかもしれませんが…
あとはiCabというブラウザになりますね。

2ちゃんねるブラウザについては機能にいろいろバラつきがあるのでお勧めのものとは一言で言えませんが
とりあえず漏れはマカー用。を使ってますよ
実況と少し古くてマカー用。が動かないマックにはMacMoe JIROを使ってます。
http://monazilla.org/
などにいろいろ載っているので一度見てみては如何でしょうか。

41KB
新着レスの表示

スレッドリストへ戻る 全部 前100 次100 最新50

0ch BBS 2004-10-30