■スレッドリストへ戻る■ 全部 1- 101- 201- 301- 401- 501- 601- 701- 801- 901- 1001- 最新50

旧・mac板初心者質問スレ35

59 :macman :2005/07/03(日) 05:47:16
教えてください。
macは初心者なのですが、imac266の時は
OS9.2とOS-Xがインストール出来たのですが、
imac400を買ってきてOS9.2をインストール
した後、OS-Xをインストール使用とすると
エラーがでます。何度やっても出るので、何か
やり方が悪いのでしょうか?
HD自体も問題なさそうです。

宜しくお願いします。

267KB
新着レスの表示

スレッドリストへ戻る 全部 前100 次100 最新50

0ch BBS 2004-10-30